Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Cuesta arranque de Mazda Protege 99

#1
Muy buena tarde estimados,

Quizas alguien me pueda ayudar tengo un problema con un carro es un Mazda Protege 1999 motor 1800 c.c. mecanico, sucede que al intentar encender tarda mucho tiempo hasta que logra encender (yo creo que se descarga el riel de los inyect o inclusive el sistema de gasolina)...

Estando ya encendido no empareja bien incluso por algunas razones que desconozco al detenerme en un ALTO a veces no siempre a veces se apaga el carro...

Mi problema empezo hace dos semanas un dia en una subida/Cuesta, no quiso subir el carro y se apago, luego subio por pedazos sin forzarlo tanto, ese mismo dia se reviso y se limpio filtro de combustible la bomba de combustible inyectores candelas cambio de cables de bujias pero no se nos quita esa falla...

Alguien que me pueda ayudar por favor!!!!:confused:
 

#2
Ya solucione una parte de mi problema era una bobina con una pequeña fractura en la parte frontal ya con esto el motor estabilizo,

Pero continuo con el problema que al colocar Switch no Activa la bomba de combustible si no hasta que intento arrancar el carro luego de Activar la bomba tarda un rato con el arranque hasta que enciende correctamente y suelto la llave....

Alguien me podría apoyar con esto???
 
#3
Debe revisar los relevadores: El que se indica "fuel pump relay. Este se alimenta
de otro que se indica "main relay".
Salida del main relay terminal No. 24 cable blanco/azul alimenta a fuel pump relay.
Salida de main relay terminal No. 9 cable blanco/rojo controla bobina de fuel pump relay.
Salida de fuel pump relay cable negro/azul alimenta bomba de comb.
La otra terminal de la bobina de fuel pump relay cable azul/gris a PCM terminal No. 15 y conector data link terminal No. 38.
Estas son las conecciones que debe revisar, pero lo mas probable es que al cambiar los relevadores se solucione la falla, la caja de fusibles y relevadores esta junto a la bateria.
 
#4
Gracias Sobarzo...

Exactamente donde me indicaste encontré dos inconvenientes el primero y con el que definitivamente insisto en agradecerte, es que exactamente los dos RELAY calientan demasiado en cuestión de segundos y el segundo inconveniente es que al medir la resistencia entre los dos Relay no llegan a los 12 o 13 Volts.. se mantienen entre 5 a 8 Volts...

Ahora mi problema es que no encuentro estos dos Relay donde normalmente acostumbro comprar mis repuestos :confused:...

Pero Gracias por la información brindada, por si conocieras de algún lugar donde pueda ir a comprar estos Relay´s te los agradecería pero, yo soy de Guatemala
 
#5
Si los relevadores se calientan esto indica que esta fallando la coneccion a tierra. Revise y limpie bien los cables y terminales de la bateria, asegure una buena coneccion de tierra entre motor carroceria y bateria. Tambien revise y limpie todas los puntos de coneccion a tierra que hay en la carroceria, alguno esta suelto flojo o sucio.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba