Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

jeep patriot

ARMIS

Nuevo Miembro
#1
buenas tardes amigos
alguien me puede ayudar tengo un problema con una jeep patriot modelo 2009 en un pequeño escáner me marca que tiene problemas con el sistema de control de transmisión y revise la transmisión baje el cuerpo de válvulas y lo lave bien lo volvi a armar pero sigue igual el sistema se blokea y no acelera como si perdier apotencia el problems inicio cuando se prendio el indicador de temperatura de aceite de la misma por la cual pienso que alguna pieza se daño pero no se los valores que debería tener las electroválvulas o los censores que trae o como los puedo checar alguen sabe como o donde puedo buscar mas información que me ayude a salir de esta bronca por sierto les mando los códigos que me arrojo
u1146pnd-definition notfund.see service manual
p-0712 pnd
p0700 pnd
u-1146-cnf
p0712-cnf

alguien me puede ayudar que mas le puedo hacer

:cool:
 

CESARJAV

Miembro Activo
#2
Codigo # P0712 sensor de temperatura demasiado vajo para su espesificasion Codigo # P0700 ese te indica que tine un problema la trasmision y el Codigo U1146 perdida de comunicasion entre la memoria externa y TCM (trasmision control modulo ) La bateria esta buena ? revisa cuando arrancas hasta cuanto cae el voltaje Deverias escaniar la trasmicion con un escaner que puedas entrarle mas profundo a el modulo para poder ver otros parametros Pasame tu correo si nesesitas mas info
 
#3
Codigo # P0712 sensor de temperatura demasiado vajo para su espesificasion Codigo # P0700 ese te indica que tine un problema la trasmision y el Codigo U1146 perdida de comunicasion entre la memoria externa y TCM (trasmision control modulo ) La bateria esta buena ? revisa cuando arrancas hasta cuanto cae el voltaje Deverias escaniar la trasmicion con un escaner que puedas entrarle mas profundo a el modulo para poder ver otros parametros Pasame tu correo si nesesitas mas info
hola amigo que tal que supiste de esta falla de el camarada ARMIS por que tengo el mismito problema con una jeep patriot 2009 igual a lo que el indico los mismos codigos y no acelera esta como protegida por fa te lo voy agradecer si me mandas informacin por fa mi correo es manuel_60388@hotmail.com o por wats 7531105449
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba