Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problema con Mazda 3 año 2008 motor 2.0

ejps31

Nuevo Miembro
#1
Buenos dias señores foristas como estan espero que muy bien y disfrutando de estas fiesta de Navidad.

Tengo un problema con un Mazda 3 motor 2.0 año 2008. Este vehiculo se recalento de tal manera que se le hizo el plano de la culata y el bloque de motor se le cambio los anillos de los pistones y los asientos del cigueñal. Se le monto el kit de cadena de distribucion nueva. Se armo todo el motor y al darle arranque no tiene chispa en las bujias, le llega señal positiva 12V, señal negativa y la señal de excitacion de la bobina al conector de las 4 bobinas, pero en la bujia no sale chispa y hay gasolina en los inyectores perfectamente...
No se si tenga algo que ver la posicion del ACTUADOR DE TIEMPO DE VÁLVULA VARIABLE (VARIABLE VALVE TIMING ACTUATOR) ya que realmente es primera ves que trabajo este mazda 3 y no me fije cuando los desarme la posicion excata del mismo... Les agradezco mucho su colaboracion.
 

SAGITARIO

Miembro Activo
#2
La efectividad de trabajo del VVT depende grandemente de la sincronización del motor, es por ello que debe asegurarse que todo este bien, ya que la VVt va a corregir adelantos o atrasos del tiempo, pero al no existir chispa , y dices que hay combustible pero no si hay pulso, te recomendaría verificar la conexiones del Crankshaft y del Camshaft, quizás le haya quedado algo despegado amigo, Saludes!! Talvez le sirve de algo el comentario
 

ejps31

Nuevo Miembro
#3
La efectividad de trabajo del VVT depende grandemente de la sincronización del motor, es por ello que debe asegurarse que todo este bien, ya que la VVt va a corregir adelantos o atrasos del tiempo, pero al no existir chispa , y dices que hay combustible pero no si hay pulso, te recomendaría verificar la conexiones del Crankshaft y del Camshaft, quizás le haya quedado algo despegado amigo, Saludes!! Talvez le sirve de algo el comentario
Que tal amigo gracias por tu comentario, ambos sensores ya los verifique y estan bien.
al leer el manual de mazda me fije que tenia que hacerle una marca al arbol de leva de admision y al variador y cuando lo desmonte no lo marque entonces por eso estoy pensando que puede ser este el problema, entonces quisiera saber como ponerlo en su lugar?
Gracias...
 

ejps31

Nuevo Miembro
#4
Buenas Noches amigos del foro de verdad necesito de su ayuda si alguien me puede ayudar con sus conocimientos para poner en su lugar exacto el ACTUADOR DE TIEMPO DE VÁLVULA VARIABLE (VARIABLE VALVE TIMING ACTUATOR)...

Muchas Gracias...
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

Últimos mensajes

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba