Bienvenidos al FORO de Automecanico, en Foromecanicos crea tu mensaje y especifica modelo de auto o vehiculo, tipo de motor, transmision y sintomas de su problema. Este sitio utiliza cookies. Si continúas utilizando este sitio, estás consintiendo su uso. Más información

Problemas de motor

Isra cr7z

Nuevo Miembro
#1
Hola mi problema es que tengo una camioneta oldsmobile silhouette 99
Cuando la arranco funciona bien y todo pero ya durante un rato en carretera se apaga de la nada o tarda en acelerar cuando me paro en un tope
Ya le cambie la bomba de combustible, una bobina y también ya le hicieron afinación ñ, también se le cambiaron los cables de las bujías
Alguien sabe que más podría ser
 

#2
Hola mi problema es que tengo una camioneta oldsmobile silhouette 99
Cuando la arranco funciona bien y todo pero ya durante un rato en carretera se apaga de la nada o tarda en acelerar cuando me paro en un tope
Ya le cambie la bomba de combustible, una bobina y también ya le hicieron afinación ñ, también se le cambiaron los cables de las bujías
Alguien sabe que más podría ser
Hay que revisar el arnés del CKP y del KS hacia el modulo DIS, así como la alimentación a dicho módulo, no olvides revisar el relevador del PCM y los fusibles, suerte.
 

Paginas Amigas:
automecanico autoelectronico foromecanicos

El contenido de especificaciones técnicas,comentarios, opiniones y otros datos sobre los vehículos sólo son con fines informativos y son de exclusiva responsabilidad de cada usuario. Foromecanicos.com no puede y no verifica ni garantiza la exactitud o exhaustividad de la información. Usted utiliza este sitio web bajo su propio riesgo y solo con fines informativos. Las marcas y los logotipos de los fabricantes de automóviles en esta página web son propiedad de los titulares de las mismas.

Arriba